[TYPO3-core] RFC: #13670: Performance optimization: change while(list() to foreach()
Sebastian Gebhard
sebastiangebhard at hoch2.de
Fri Feb 26 07:56:45 CET 2010
Great! This not only improves performance but also code-readability a
lot! Good catch.
+1 by reading
More information about the TYPO3-team-core
mailing list