[TYPO3-project-seminars] formidable branch

Rob De Vries spam_this at pandora.be
Thu Nov 13 17:44:05 CET 2008


Hey,

It seems that seminar only works with formidable 0.7.0, unless I patch 
seminars with the patch provided at the buggs page 
(https://bugs.oliverklee.com/attachment.cgi?id=2467)
but this is only for 'ameos_formidable' => '1.0.0-1.9.99',

will there be a patch for the branch 2 or will this be resolved in 
seminars 7 ?

tnx
Rob




-- 
------------------------------------------------------------
web : http://www.rob-ot.be
skype : rob-ot
------------------------------------------------------------
[O_o] -- Don't feed the rob-ot


More information about the TYPO3-project-seminars mailing list