[TYPO3] expert help needed typo3 4.0.2 extensions list not showing

Dmitry Dulepov typo3 at accio.lv
Thu Sep 14 11:14:10 CEST 2006

Martin Kutschker wrote:
> Dmitry Dulepov schrieb:
>> Hi!
>> Sekhar wrote:
>>> I have increased my php memory to 100MB and still i can't see and i
>>> have tried using ligh EM but still no luck can some typo3 expert can
>>> help how to fix this problem
>> Enable error reporting in install tool and see if you have any PHP
>> errors in EM.
> Doesn't help. I've dissected the code and separated the gzfile() and 
> implode() calls. PHP goes away during the impolode() but issues no error.

This is strange... My test server works on cvs version (trunk) and it is 
ok. But it is on Windows and PHP5. May be, it makes a difference.

It would be good if everyone, who has a problem, publish their 
environments (OS version, PHP version, internet connection type 

Dmitry Dulepov

"It is our choices, that show what we truly are,
far more than our abilities." (A.P.W.B.D.)

More information about the TYPO3-english mailing list