[TYPO3] Is anyone using LumoNet PHP Include?

Peter Klein peter at umloud.dk
Thu Mar 9 16:36:31 CET 2006


Hi List. I tried installing the "LumoNet PHP Include" extension today, but I 
keep getting an error in EM whenever I try installing it (Tried installing 
it on several T3 installations, but same error every time)

Warning: 
fopen(/var/www/bevaegdignu.com/htdocs/typo3conf/ext/lumophpinclude/): failed 
to open stream: Is a directory in 
/usr/src/typo3/typo3_src-3.8.1/t3lib/class.t3lib_div.php on line 2117


-- 
Peter Klein/Umloud Untd





More information about the TYPO3-english mailing list